114gta loopt onregelmatig

111 114 Metro Mini
Plaats reactie
seamistic

114gta loopt onregelmatig

Bericht door seamistic » di jun 14, 2011 1:19 am

hallo,

De crossauto van mijn maat loopt sindskort erg slecht, stationair loopt goed, maar bij gas geven komt die niet in toeren omhoog, en soms back-fired

We hebben de ecu in de auto gezet, toen liep die ook nog goed, maar toen wou mijn maat er mee rijden en met optrekken begon de ellende.

Het zwarte kastje op de gasklep werkt niet als we met lopende motor de stekker van de gasklep halen blijft die lopen.

iemand een idee wat het zou kunnen zijn, is de ecu uit te lezen, zo ja hoe

alvast bedankt

Gebruikersavatar
Johnny_D
MG-R Freak
Berichten: 5764
Lid geworden op: za jun 23, 2007 12:17 pm
Woonplaats: Alblasserdam

Bericht door Johnny_D » di jun 14, 2011 10:12 am

slechte massa?
Austin metro Spyder GT
Rover 45IDT Club


Afbeelding
rover coupe register nl

Gebruikersavatar
tomcat.t16
MG-R Core
Berichten: 2614
Lid geworden op: di okt 14, 2008 9:25 pm
Woonplaats: Omgeving Helmond

Bericht door tomcat.t16 » di jun 14, 2011 11:41 am

Johnny_D schreef:slechte massa?
lol ;)
Afbeelding˙˙˙ɹǝʌoɹ uɐʌ uǝʌoqǝʇsɹǝpuo
Rover 216 coupe 1993
MG ZT135 2003
VW POLO 1.9D 1997

Gebruikersavatar
Johnny_D
MG-R Freak
Berichten: 5764
Lid geworden op: za jun 23, 2007 12:17 pm
Woonplaats: Alblasserdam

Bericht door Johnny_D » di jun 14, 2011 1:32 pm

peter.evers schreef: lol ;)


:mrgreen:
Austin metro Spyder GT
Rover 45IDT Club


Afbeelding
rover coupe register nl

Plaats reactie