Nieuwe koppakking niet starten?

111 114 Metro Mini
Plaats reactie
Jaapieooo

Nieuwe koppakking niet starten?

Bericht door Jaapieooo » ma mei 03, 2010 9:19 pm

Hallo allemaal,

ik heb de koppakking vernieuwd, maar na alles weer terug te hebben geplaatst start de auto niet. Volgens mij hebben we alles goed gedaan.
Motor draait wel, maar slaat niet aan. Er komt benzine uit de verstuiver. Startmotor krijgt genoeg voeding.

Iemand van jullie enig idee waar ik kijken moet?

Alvast dank!

Gebruikersavatar
bam
MG-R Core
Berichten: 6347
Lid geworden op: vr dec 20, 2002 8:36 pm
Woonplaats: Almere-Buiten

Bericht door bam » ma mei 03, 2010 9:33 pm

Zal wel een stekker zijn die niet goed zit

Mazda 2
MG ZS 120 MKII

Jaapieooo

Bericht door Jaapieooo » ma mei 03, 2010 10:04 pm

Was het maar zo simpel, die hebben we gecheckd

Gebruikersavatar
Johnny_D
MG-R Freak
Berichten: 5764
Lid geworden op: za jun 23, 2007 12:17 pm
Woonplaats: Alblasserdam

Bericht door Johnny_D » ma mei 03, 2010 10:17 pm

heb je vonkjes?
Austin metro Spyder GT
Rover 45IDT Club


Afbeelding
rover coupe register nl

Gebruikersavatar
118GTR
MG-R Core
Berichten: 4852
Lid geworden op: di nov 26, 2002 4:58 pm
Woonplaats: Nijmegen - Hierden
Contacteer:

Bericht door 118GTR » di mei 04, 2010 2:10 am

Trek er idd eens een bougie uit en kijk of die vonkt.

Zoniet check dan de krukas sensor.
Rover 118 GTi VVC MK3.2
Rover 114 GTi Racer -> to Belgium
Rover 416si LPG = for sale
Rover ZS 160 G3 ;-) => Daily
Preparing a 190+ VHPD Engine

www.118GTi.tk

Aan hard gaan is nog nooit iemand overleden, plotseling en hard tot stilstand komen, dat is het grote gevaar!

Gebruikersavatar
tomcat.t16
MG-R Core
Berichten: 2614
Lid geworden op: di okt 14, 2008 9:25 pm
Woonplaats: Omgeving Helmond

Bericht door tomcat.t16 » di mei 04, 2010 5:59 pm

Heb je de goede volgorde aangehouden met je bougiekabels op de verdelerkap? Kijk daar ook eens naar.
Afbeelding˙˙˙ɹǝʌoɹ uɐʌ uǝʌoqǝʇsɹǝpuo
Rover 216 coupe 1993
MG ZT135 2003
VW POLO 1.9D 1997

jaapieoooo

Bericht door jaapieoooo » wo mei 05, 2010 2:02 pm

peter.evers schreef:Heb je de goede volgorde aangehouden met je bougiekabels op de verdelerkap? Kijk daar ook eens naar.
Ja de volgorde staat er duidelijk op, de kabels van de verdelerkap zijn er niet af geweest

jaapieoooo

Bericht door jaapieoooo » wo mei 05, 2010 2:03 pm

118GTR schreef:Trek er idd eens een bougie uit en kijk of die vonkt.

Zoniet check dan de krukas sensor.
We hebben een vonk :-)

henkboshart

Bericht door henkboshart » wo mei 05, 2010 8:52 pm

Als je vonk en benzine hebt moet ie een paar klappen geven.
Is het een zestien klepper ??? misschien in en uilaat tandwiel gewisseld op de nokkenassen??? Dan klopt je timing volgens mij niet.

Gebruikersavatar
tomcat.t16
MG-R Core
Berichten: 2614
Lid geworden op: di okt 14, 2008 9:25 pm
Woonplaats: Omgeving Helmond

Bericht door tomcat.t16 » za mei 08, 2010 7:50 pm

Dan zou ik de timing goed nakijken.
Afbeelding˙˙˙ɹǝʌoɹ uɐʌ uǝʌoqǝʇsɹǝpuo
Rover 216 coupe 1993
MG ZT135 2003
VW POLO 1.9D 1997

Gebruikersavatar
MARVON
MG-R Core
Berichten: 9270
Lid geworden op: vr dec 31, 2004 4:27 pm
Woonplaats: Hoogerheide
Contacteer:

Bericht door MARVON » za mei 08, 2010 7:58 pm

henkboshart schreef:Als je vonk en benzine hebt moet ie een paar klappen geven.
Is het een zestien klepper ??? misschien in en uilaat tandwiel gewisseld op de nokkenassen??? Dan klopt je timing volgens mij niet.

:mrgreen: dit vermoeden heb ik ook heeeel sterk
Afbeelding

Gebruikersavatar
tomcat.t16
MG-R Core
Berichten: 2614
Lid geworden op: di okt 14, 2008 9:25 pm
Woonplaats: Omgeving Helmond

Bericht door tomcat.t16 » zo jun 06, 2010 11:35 am

Doet hij het ondertussen al?

EDIT: vast wel, iemand met 4 posts...
Afbeelding˙˙˙ɹǝʌoɹ uɐʌ uǝʌoqǝʇsɹǝpuo
Rover 216 coupe 1993
MG ZT135 2003
VW POLO 1.9D 1997

Plaats reactie