Startprobleem rover 214

214 216 218 220 25
Plaats reactie
Bjorndd87
MG-R Newbie
Berichten: 2
Lid geworden op: zo mar 11, 2018 12:31 pm
Woonplaats: Putte

Startprobleem rover 214

Bericht door Bjorndd87 » zo mar 11, 2018 12:58 pm

Hoi allemaal!
Hoop dat dit de juiste plaats is voor mijn vraag/probleem.
Heb een 214 si van 93.
Tot voor kort geen enkel probleem.
Afgelopen week wou de wagen niet starten.
Dacht eerst platte accu, dus accu opgeladen, nog steeds niets.

Toen dacht ik aan de startmotor ,
Met een forse tik, hoor ik af en toe 1,2 omwentelingen.ook niet altyd!

Wat vreemd is, elke x ik wil starten , hoor ik de startobderbreker een tik geven.
Ook het olielampje blijft steeds branden, ik dacht dat als de sleutel een tyd op stand 2 stond
Dit lampje uitging?

Nu mijn vraag, is het de onderbreker die faalt op 1 of andere manier of is het die startmotor die zelfs
Zo vast zit dat hij met een hamer niet loskomt.

Alvast bedankt voor alle info/hulp!
Ps de batterij is ondertussen nieuw, maar nog steeds biets.
Thx
Ow weet er toevallig iemand waar de zekering vzn de startonderbreker of startmotor zit?
Die heb ik ng niet kunnen nakijken

Gebruikersavatar
MARVON
MG-R Core
Berichten: 8980
Lid geworden op: vr dec 31, 2004 4:27 pm
Woonplaats: Hoogerheide
Contacteer:

Re: Startprobleem rover 214

Bericht door MARVON » zo mar 11, 2018 8:59 pm

:mrgreen: het olie lampje gaat pas uit als de motor draait.
als de startonderbreker geactiveerd is draait de startmotor wel rond , maar slaat niet aan.
draait de startmotor niet rond ,maar hoor je wel het relais klikken dan is hoogstwaarschijnlijk je startmotor overleden
Afbeelding
mgrover-onderhoud.nl

Bjorndd87
MG-R Newbie
Berichten: 2
Lid geworden op: zo mar 11, 2018 12:31 pm
Woonplaats: Putte

Re: Startprobleem rover 214

Bericht door Bjorndd87 » ma mar 12, 2018 5:09 am

Had ik al bang voor..
Ergens hoopte ik op een antwoord waarin ik iets
Verkeerd deed

Plaats reactie

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast